Question

Hi team , We are using Automation anywhere 11.3.2.2. We are facing log4j vulenribity though upgraded 2.17.1 patch.

  • 15 January 2022
  • 2 replies
  • 8 views

Hi team , We are using Automation anywhere 11.3.2.2. We are facing log4j vulenribity though upgraded 2.17.1 patch.

Reply